Vulnérabilités JRE 5 et 6 dans WMQ 7.0, 7.1 et 7.5

vendredi 3 mai 2013

Plus de 30 vulnérabilités de sécurité liées à Java publiés pour WebSphere MQ version 7.1 et 7.5.
La plupart de ces vulnérabilités ont un score CVSS de 10 (= severité maximum).

Même chose pour WebSphere MQ version 7.0 avec Java JRE 5.0.



Toutes les brèves du site